Error

two or more packages specified (qtcreator updates)