Error

two or more packages specified (php-ssh2 updates)