Error

two or more packages specified (openslp-dfsg updates)