Error

two or more packages specified (mutt updates)