Error

two or more packages specified (git-annex updates)