Error

two or more packages specified (flightgear updates)