Error

two or more packages specified (ettercap updates)