Error

two or more packages specified (apt updates oldoldstable)