Error

two or more packages specified (tesseract-tgl oldoldstable)