all options
jessie  ] [  stretch  ]

Source Package: ruby-dep-selector (0.0.8-2)

Links for ruby-dep-selector

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
ruby-dep-selector
assignment of version to packages given their dependencies

Other Packages Related to ruby-dep-selector

  • build-depends
  • build-depends-indep

Download ruby-dep-selector

FileSize (in kB)MD5 checksum
ruby-dep-selector_0.0.8-2.dsc 2.1 kB fa8bedcbf168b55ed9c34e1052b6e8e7
ruby-dep-selector_0.0.8.orig.tar.gz 35.9 kB 8e2e1ac77c2841c1aedfeaae00ec3973
ruby-dep-selector_0.0.8-2.debian.tar.gz 3.3 kB d7d1023ce0da49318b1ca40aff075a49
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-ruby-extras/ruby-dep-selector.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb?p=pkg-ruby-extras/ruby-dep-selector.git;a=summary