Error

two or more packages specified (ruby-builder oldoldstable)