Error

two or more packages specified (python-debian oldoldstable)