Error

two or more packages specified (pyspatialite oldoldstable)