Error

two or more packages specified (pymol oldoldstable)