Error

two or more packages specified (pycparser oldoldstable)