Error

two or more packages specified (putty oldoldstable)