Error

two or more packages specified (postnews oldoldstable)