Error

two or more packages specified (postgis oldoldstable)