Error

two or more packages specified (poco-doc oldoldstable)