Error

two or more packages specified (plib-doc oldoldstable)