Error

two or more packages specified (pkg-config oldoldstable)