Error

two or more packages specified (openmotif oldoldstable)