Error

two or more packages specified (net-snmp oldoldstable)