all options
stretch  ] [  stretch-backports  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Source Package: needrestart (2.11-3+deb9u2) [security]

Links for needrestart

Debian Resources:

Maintainer:

External Resources:

The following binary packages are built from this source package:
needrestart
check which daemons need to be restarted after library upgrades

Other Packages Related to needrestart

  • build-depends
  • build-depends-indep

Download needrestart

FileSize (in kB)MD5 checksum
needrestart_2.11-3+deb9u2.dsc 1.8 kB 253fd4a7dff401fa7d399530f5f988f0
needrestart_2.11.orig.tar.gz 50.9 kB cd1836542e17e774f47d7ab78398ae05
needrestart_2.11-3+deb9u2.debian.tar.xz 8.3 kB 2b6c3a016b4c744d8c2cd5075f12729b