Error

two or more packages specified (msrtool oldoldstable)