Error

two or more packages specified (lua-mode oldoldstable)