Error

two or more packages specified (libtemplate-plugin-latex-perl oldoldstable)