Error

two or more packages specified (libspring-java oldoldstable)