Error

two or more packages specified (kdevelop oldoldstable)