Error

two or more packages specified (jpilot oldoldstable)