Error

two or more packages specified (jblas oldoldstable)