Error

two or more packages specified (irda-utils oldoldstable)