Error

two or more packages specified (inkscape oldoldstable)