Error

two or more packages specified (gnupg-pkcs11-scd oldoldstable)