Error

two or more packages specified (gnome-control-center oldoldstable)