Error

two or more packages specified (gem2deb oldoldstable)