Error

two or more packages specified (freexl oldoldstable)