Error

two or more packages specified (fbasics oldoldstable)