Error

two or more packages specified (e2undel oldoldstable)