Error

two or more packages specified (debtorrent oldoldstable)