Error

two or more packages specified (debconf oldoldstable)