Error

two or more packages specified (ddccontrol-db oldoldstable)