Error

two or more packages specified (cruft oldoldstable)