Error

two or more packages specified (apache2 oldoldstable)