Error

two or more packages specified (torch3 lenny)