Error

two or more packages specified (signing-party lenny)