Error

two or more packages specified (pnp4nagios lenny)