Error

two or more packages specified (ihu lenny)