Error

two or more packages specified (libjaxp1.3-java lenny)