Error

two or more packages specified (lua-doc lenny)